GROWSHOP`S Portugal

GROWSHOP`S Espanha

SMARTSHOP´S

CBD SHOP´S

LED GROW LIGHTS

SEED BANK´S

Sensi seeds













Últimos assuntos

» minha primeira plantacao
por xico99 Hoje à(s) 11:27 am

» #cinderella jack auto x2 #auto skunk #top 69
por henrique_mk4 Hoje à(s) 11:15 am

» Tópico de novos produtos
por Social_Thgrow Ontem à(s) 11:55 pm

» 1º grow com dedicação
por Durit Ontem à(s) 11:27 pm

» Grow de volta...
por Durit Ontem à(s) 9:48 pm

» Noob - Grow Catch a FIRE
por D2 Ter Fev 20, 2018 11:40 pm

» Prisão ter uma planta?
por MW2T1999 Seg Fev 19, 2018 9:00 pm

» O QUE ESTÁ A ACONTECER??
por MW2T1999 Seg Fev 19, 2018 8:58 pm

» 3º Grow
por Flashback Dom Fev 18, 2018 7:25 pm

» 1.º Grow - Northern Lights indoor
por Flashback Dom Fev 18, 2018 7:22 pm

» grow box
por henrique_mk4 Dom Fev 18, 2018 4:37 pm

» 1 cultivo com LED
por Gringer Sab Fev 17, 2018 8:14 am

» Diário de uma evolução de um grower
por Durit Sab Fev 17, 2018 12:18 am

» Presidente do Infarmed defende uso da canábis como medicamento
por MW2T1999 Sex Fev 16, 2018 4:09 pm

» duvidas danadas
por henrique_mk4 Qui Fev 15, 2018 9:11 pm

» PRIMEIRA PLANTAÇÃO - AJUDA
por MW2T1999 Qui Fev 15, 2018 7:27 pm

» O que saiu no Jornal e passou na SIC...
por MW2T1999 Qui Fev 15, 2018 5:30 pm

» Problema na Fase final
por MW2T1999 Qui Fev 15, 2018 5:09 pm

» colheita e secagem, fotos
por MW2T1999 Qua Fev 14, 2018 10:18 pm

» Semente Regular
por TioJuliodaCanabis Qua Fev 14, 2018 8:55 pm

Publicidade














































Tradutor

English French German

Spain Italian Dutch

    lâmpada deixou de funcionar

    Compartilhe
    avatar
    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    lâmpada deixou de funcionar

    Mensagem por jalei em Qua Maio 08, 2013 7:59 pm

    comprei lâmpadas cfl para vega e flora mas tive um problema com a lâmpada de vega deixou de funcionar não sei porque, e enquanto estou a espera da nova lâmpada decidi meter a de flora. a minha pergunta é vou ter problemas por isso? apenas tive 2 dias a lâmpada ligada.
    avatar
    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: lâmpada deixou de funcionar

    Mensagem por Demious_Bud_Lord em Qui Maio 09, 2013 5:12 pm

    n vai haver prob nenhum Smile é preciso é elas terem luz... caso contrario morrem, se a luz n for a mais indicada n ha prob desde q dpois arranjes a lampada mais indicada Wink



    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    Re: lâmpada deixou de funcionar

    Mensagem por jalei em Qui Maio 09, 2013 6:11 pm

    ainda bem mas hoje já vai levar com a de vegetação. obrigado pela resposta.
    avatar
    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    Re: lâmpada deixou de funcionar

    Mensagem por jalei em Sex Maio 10, 2013 6:27 pm

    ora bem parece que não vou poder dar luz com a lâmpada de vegetação pelo menos até 2 feira, pergunto a minha planta tem 6 dias esteve com a lâmpada de vega apenas 2 dias como avariou meti a de flora e como a de lâmpada de vega só vem na 2 não vai haver problema por estar a trocar de lâmpadas assim?
    avatar
    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: lâmpada deixou de funcionar

    Mensagem por Demious_Bud_Lord em Dom Maio 12, 2013 1:48 pm

    n... o unico prob é elas estarem sem luz nenhuma...isso é q era muito mau.



    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    Re: lâmpada deixou de funcionar

    Mensagem por jalei em Dom Maio 12, 2013 2:12 pm

    mas amanhã posso meter a outra lâmpada na boa?

    Conteúdo patrocinado

    Re: lâmpada deixou de funcionar

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qui Fev 22, 2018 6:57 pm