NOVIDADES


SMARTSHOP´S

CBD SHOP´S

LED GROW LIGHTS

SEED BANK´S

Sensi seeds






















Últimos assuntos

» 1ª Grow Autos iniciante
por dutchpasion Hoje à(s) 9:33 pm

» Preciso de ajuda 1º grow
por dutchpasion Hoje à(s) 9:30 pm

» 1º Grow em armário!
por dutchpasion Hoje à(s) 9:29 pm

» 1° Grow
por Giraweed Hoje à(s) 8:08 pm

» Lâmpada de LED
por Xôtraficssujos Hoje à(s) 7:33 pm

» Tópico de novos produtos
por Social_Thgrow Hoje à(s) 11:53 am

» Grow 400w e 150w
por MedicineMan Ontem à(s) 9:35 pm

» BlueberryKush Auto-Feminizada 3ª semana
por GrowYourGanja Ontem à(s) 7:22 pm

» Vendo grow
por tiago91 Ontem à(s) 11:44 am

» Quanto custa a Eletricidade.
por Giraweed Sex Jan 13, 2017 11:45 pm

» Sorteio de Mortalhas Snail´s - 2ª Edição
por GrowYourGanja Sex Jan 13, 2017 9:48 pm

» Código
por Johny Sex Jan 13, 2017 7:19 pm

» Tópico das promoções semanais
por Social_Thgrow Sex Jan 13, 2017 11:59 am

» Ajuda com tipo de planta
por Big buds Sex Jan 13, 2017 10:21 am

» Concurso Snail´s - Reviews
por Big buds Sex Jan 13, 2017 9:58 am

» Me ajudem pls
por Big buds Qua Jan 11, 2017 10:15 am

» Planta estagnada, folhas verdes claras, pontas bem secar e qse brancas
por GrowYourGanja Ter Jan 10, 2017 5:48 pm

» vendo equipamento grow
por supreme Ter Jan 10, 2017 12:27 pm

» Me ajudem pls
por GnomoPV Seg Jan 09, 2017 5:33 pm

» Season 4 - Automatic season
por Carpan Seg Jan 09, 2017 4:01 pm

Publicidade






































Tradutor

English French German

Spain Italian Dutch

    lâmpada deixou de funcionar

    Compartilhe

    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    lâmpada deixou de funcionar

    Mensagem por jalei em Qua Maio 08, 2013 7:59 pm

    comprei lâmpadas cfl para vega e flora mas tive um problema com a lâmpada de vega deixou de funcionar não sei porque, e enquanto estou a espera da nova lâmpada decidi meter a de flora. a minha pergunta é vou ter problemas por isso? apenas tive 2 dias a lâmpada ligada.

    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: lâmpada deixou de funcionar

    Mensagem por Demious_Bud_Lord em Qui Maio 09, 2013 5:12 pm

    n vai haver prob nenhum Smile é preciso é elas terem luz... caso contrario morrem, se a luz n for a mais indicada n ha prob desde q dpois arranjes a lampada mais indicada Wink



    [Você precisa estar registrado e conectado para ver esta imagem.]

    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    Re: lâmpada deixou de funcionar

    Mensagem por jalei em Qui Maio 09, 2013 6:11 pm

    ainda bem mas hoje já vai levar com a de vegetação. obrigado pela resposta.

    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    Re: lâmpada deixou de funcionar

    Mensagem por jalei em Sex Maio 10, 2013 6:27 pm

    ora bem parece que não vou poder dar luz com a lâmpada de vegetação pelo menos até 2 feira, pergunto a minha planta tem 6 dias esteve com a lâmpada de vega apenas 2 dias como avariou meti a de flora e como a de lâmpada de vega só vem na 2 não vai haver problema por estar a trocar de lâmpadas assim?

    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: lâmpada deixou de funcionar

    Mensagem por Demious_Bud_Lord em Dom Maio 12, 2013 1:48 pm

    n... o unico prob é elas estarem sem luz nenhuma...isso é q era muito mau.



    [Você precisa estar registrado e conectado para ver esta imagem.]

    jalei

    Mensagens : 84
    Data de inscrição : 01/05/2013

    Re: lâmpada deixou de funcionar

    Mensagem por jalei em Dom Maio 12, 2013 2:12 pm

    mas amanhã posso meter a outra lâmpada na boa?

      Data/hora atual: Seg Jan 16, 2017 9:45 pm