GROWSHOP`S Portugal

GROWSHOP`S Espanha

SMARTSHOP´S

CBD SHOP´S

LED GROW LIGHTS

SEED BANK´S

Sensi seeds













Últimos assuntos

» Minha planta nao esta crescendo
por Allanerick Hoje à(s) 12:24 pm

» fertelizantes auto
por FF1989 Ontem à(s) 10:10 pm

» Diario 1 grow.
por Gringer Ontem à(s) 4:35 pm

» Painel leds
por FF1989 Ontem à(s) 4:13 pm

» Tópico de novos produtos
por Social_Thgrow Ontem à(s) 4:05 pm

» Armário cultivo
por lilWeed Ontem à(s) 3:52 pm

» Vendo material topo de Gama
por FF1989 Ontem à(s) 3:32 pm

» Vendo kit 1mx1mx2m e lampada 400w - 150€
por lilWeed Ontem à(s) 3:19 pm

» folhas amarelas
por lilWeed Seg Jan 15, 2018 11:01 pm

» automatica
por henrique_mk4 Seg Jan 15, 2018 10:21 pm

» Fios balastro
por Durit Seg Jan 15, 2018 9:22 pm

» 3X LED 600W
por Sams Seg Jan 15, 2018 10:53 am

» 1º Tentativa Grow
por Rhange Dom Jan 14, 2018 10:06 pm

» Só auto-cultivo da planta permite pleno acesso da planta diz Cannativa
por MW2T1999 Dom Jan 14, 2018 9:08 pm

» 1.º Grow - Northern Lights indoor
por Flashback Dom Jan 14, 2018 7:49 pm

» Grow de volta...
por FF1989 Dom Jan 14, 2018 4:42 pm

» grow box
por FF1989 Dom Jan 14, 2018 3:04 pm

» 1º Cultivo
por FF1989 Dom Jan 14, 2018 1:24 pm

» Duvida de luz diaria
por GrowYourGanja Sab Jan 13, 2018 1:27 am

» Noob - Grow Catch a FIRE
por D2 Sex Jan 12, 2018 11:17 pm

Publicidade














































Tradutor

English French German

Spain Italian Dutch

    Problemas com o meu 1º cultivo

    Compartilhe
    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por fans06 em Sab Fev 23, 2013 9:42 pm

    como a humidade pode ser 90%?

    hoje quando voltei a coloca-las dentro de casa reparei neste problema. Não tinham antes de as por lá fora por volta das 11h.
    Os bicos das folhas parece que estão pretos (no video não parece tão preto como na realidade)

    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]
    [Você precisa estar registrado e conectado para ver esta imagem.]


    Original Video - More videos at TinyPic
    avatar
    dannydub

    Mensagens : 13
    Data de inscrição : 12/04/2013

    Re: Problemas com o meu 1º cultivo

    Mensagem por dannydub em Sex Abr 19, 2013 9:26 pm

    pode ser nitrogenio a mais,da apenas agua ate ver se melhora,aki mostra a deficiencia de nitrogenio[Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    dannydub

    Mensagens : 13
    Data de inscrição : 12/04/2013

    Re: Problemas com o meu 1º cultivo

    Mensagem por dannydub em Sex Abr 19, 2013 9:30 pm

    [Você precisa estar registrado e conectado para ver esta imagem.]v
    avatar
    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: Problemas com o meu 1º cultivo

    Mensagem por Demious_Bud_Lord em Sab Abr 20, 2013 4:49 am

    o big buds tem razão...estas a dar agua a mais..elas estão a queixar se mostrando as folhas pesadas e com um amarelo apodrecido...

    deixa as secar um bocado...

    quando vires o substrato q estas a usar ficar com uma cor mais clara, e sentires o vaso mais leve é q regas (borrifas)



    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por fans06 em Sab Abr 20, 2013 9:57 am

    Estas já morreram á muito :'c



    [Você precisa estar registrado e conectado para ver esta imagem.]LEGALIZE IT[Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    rollone

    Mensagens : 142
    Data de inscrição : 28/04/2013

    Re: Problemas com o meu 1º cultivo

    Mensagem por rollone em Qua Maio 01, 2013 2:43 pm

    man o ph da agua a 7.5 é mt, o ideia é 6.5 - 6.9 , secalhar é disso tb
    avatar
    Jmogli1919

    Mensagens : 13
    Data de inscrição : 29/04/2013
    tipo de cultura : terra

    ajuda

    Mensagem por Jmogli1919 em Ter Maio 07, 2013 8:49 pm

    Olá, fiz agora o transplante das minhas, peguei nos vasinhos virei ao contrario e ja tinha raizes por todo o lado mas uma delas a terra partiu literalmente ao meio, ou seja parti as raizes ao meio, o que e que vai acontecer agora?:SSS

    Conteúdo patrocinado

    Re: Problemas com o meu 1º cultivo

    Mensagem por Conteúdo patrocinado


      Data/hora atual: Qua Jan 17, 2018 12:48 pm