GROWSHOP`S Portugal

GROWSHOP`S Espanha

SMARTSHOP´S

CBD SHOP´S

LED GROW LIGHTS

SEED BANK´S

Sensi seeds













Últimos assuntos

» O que será que as marias têm?
por i got a big tree Hoje à(s) 11:32 am

» Óleo Milagroso aonde comprar...
por Raphael magalhães Ontem à(s) 7:55 pm

» Fotografias de Problemas por excesso de Nutrientes
por kba Ontem à(s) 4:26 pm

» 1º Grow - Auto White Widow
por MW2T1999 Ontem à(s) 3:56 pm

» Tópico de novos produtos
por Social_Thgrow Ontem à(s) 2:32 pm

» 3° grow
por MW2T1999 Dom Ago 20, 2017 7:39 pm

» outdoor - 3 variedades - já não sei o que faça :(
por MW2T1999 Dom Ago 20, 2017 7:35 pm

» Planta auto muito resistente :O
por Stoned25 Dom Ago 20, 2017 2:16 am

» Preciso codigo para THGROW
por Giraweed Dom Ago 20, 2017 1:54 am

» 1º grow Bubbleliciuos & Cream caramel
por agr2com Sab Ago 19, 2017 9:12 pm

» [ajuda] consumos para uma lampada 150w
por MenteVerde Sab Ago 19, 2017 7:11 am

» Quanto custa a maconha natural?
por M_vasconcelos Sex Ago 18, 2017 6:58 pm

» Tópico das promoções semanais
por Social_Thgrow Sex Ago 18, 2017 2:07 pm

» Jogaram uma semente, nasceu
por LeboMic Qui Ago 17, 2017 2:44 pm

» Floração prematura?
por greenzone Qui Ago 17, 2017 1:12 pm

» Maconha
por i got a big tree Qua Ago 16, 2017 9:45 am

» Folhas com 3 pontas
por codscod Ter Ago 15, 2017 9:09 pm

» 2° Grow
por Giraweed Ter Ago 15, 2017 5:41 pm

» Cannabis produzida com luz roubada à EDP
por MW2T1999 Ter Ago 15, 2017 1:36 pm

» Folhas empinadas (levantadas)
por MW2T1999 Ter Ago 15, 2017 1:22 pm

Publicidade














































Tradutor

English French German

Spain Italian Dutch

    Problemas com o meu 1º cultivo

    Compartilhe
    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Problemas com o meu 1º cultivo

    Mensagem por fans06 em Dom Fev 10, 2013 6:50 pm

    Hoje reparei num problema da minha super skunk. Ela não cresce á uns 2 dias e só hoje é que reparei que ela está com uma folha maior que outra.
    reparei hoje.
    super skunk auto
    semente
    idade:1 semana
    vaso:1l de água.
    fertelizante: Biogrow (tenho usado pouco, umas borrifadelas com o vborrifados
    PH-7.5
    frequência da rega: 1 vez ao dia uns 100 cl de água
    Luz out door com mais umas horinhas de 20W
    Água: água da torneira
    Não detectei nenhum bicho.

    1.

    [Você precisa estar registrado e conectado para ver esta imagem.]

    2.

    [Você precisa estar registrado e conectado para ver esta imagem.]

    3.

    [Você precisa estar registrado e conectado para ver esta imagem.]



    E com a minha papaya reparei que tambem tenho um problema.

    1.

    [Você precisa estar registrado e conectado para ver esta imagem.]

    2.

    [Você precisa estar registrado e conectado para ver esta imagem.]


    avatar
    Jorge Paiva

    Mensagens : 47
    Data de inscrição : 15/01/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por Jorge Paiva em Dom Fev 10, 2013 8:39 pm

    boas,
    experimenta rodar a planta, pois quando dás as horas extras de 20w a planta deve estar sempre na mesma posição o que pode fazer com que ela apanhe mais luz de um lado do que no outro , experimenta rodar a planta
    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por fans06 em Dom Fev 10, 2013 9:08 pm

    obrigado Smile
    avatar
    Big buds

    Mensagens : 862
    Data de inscrição : 22/11/2011
    tipo de cultura : hidro

    Re: Problemas com o meu 1º cultivo

    Mensagem por Big buds em Sex Fev 15, 2013 5:23 pm

    estás a burrifar as plantas com nutriente? ou só com água?
    está a dar muita água, só podes dar quando está seca a terra, ou quase seca, tipo 1 vez por 3 dias...consoante o tempo, deves ver o peso do vaso, para teres mais sensibilidade para perceberes quando é a altura.
    como elas são muito pequenas e estão em vasos grandes, tens de ter atenção para dar rega quando estiver seca a terra, porque água a mais pode causar problemas.

    não sei se estás aproveitar os restos da água com nutrientes para dar outra vez uns dias depois...mas não deves fazer isso, sempre água nova, só podes usar a mesma água dias depois, se esta não tiver nutrientes.
    avatar
    Big buds

    Mensagens : 862
    Data de inscrição : 22/11/2011
    tipo de cultura : hidro

    Re: Problemas com o meu 1º cultivo

    Mensagem por Big buds em Sex Fev 15, 2013 5:31 pm

    devias arranjar mais luz...porque 20w não dá nada!
    tenta comprar uma de 105w agrolite florescente para plantas, já é suficiente para as tuas meninas.
    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por fans06 em Sex Fev 15, 2013 7:08 pm

    eu antes usava biogrow mas agora só estou a dar água.
    eu queria ver se arranjava alguém que vende-se uma luz barata, pois gastei muito dinheiro recentemente numa estufa out, pois quando crescerem não tenho espaço dentro de casa, queria uma luz só para grow.
    Eu cortei a folha da planta pois estava a ficar cada vez mais "podre"e como ninguém deu a informação previamente tive medo que se alastra-se pela planta toda.

    foto do dia em que cortei.
    [Você precisa estar registrado e conectado para ver esta imagem.]

    foto dela ontem:

    [Você precisa estar registrado e conectado para ver esta imagem.]

    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por fans06 em Sex Fev 22, 2013 7:47 pm

    oi. Acho que tenho um novo problema.
    Como eu não tenho armário de cultivo e tem estado a chover eu pus elas dentro de um aquário com um humidificador.

    As folhas á noite parece que começam a murchar. É normal ou é culpa do humidificador?

    [Você precisa estar registrado e conectado para ver esta imagem.]

    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    Big buds

    Mensagens : 862
    Data de inscrição : 22/11/2011
    tipo de cultura : hidro

    Re: Problemas com o meu 1º cultivo

    Mensagem por Big buds em Sab Fev 23, 2013 1:01 pm

    as folhas estão para baixo porque estão cheias de água, ou seja estás a dar muita água...não precisas do humidificador, porque nesta altura do ano a humidade é muito alta.
    avatar
    fans06

    Mensagens : 463
    Data de inscrição : 03/02/2013
    tipo de cultura : terra

    Re: Problemas com o meu 1º cultivo

    Mensagem por fans06 em Sab Fev 23, 2013 1:57 pm

    eu nao dou agua a elas a 1semana e como esta dentro dum aquario pensei que nao recebese a humidade suficiente.



    [Você precisa estar registrado e conectado para ver esta imagem.]LEGALIZE IT[Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    Big buds

    Mensagens : 862
    Data de inscrição : 22/11/2011
    tipo de cultura : hidro

    Re: Problemas com o meu 1º cultivo

    Mensagem por Big buds em Sab Fev 23, 2013 6:14 pm

    dentro de um aquário, a humidade deve ser 90%ou mais, qual é a humidade que mede?
    como estão em vasos grandes, demora muito tempo a secar a terra, e ainda demora mais se estiverem num ambiente com tanta humidade, elas podem estar bem mais secas, entre 50% a 60% de humidade.
    só devem ter nível de humidade tão elevados quando são clones na fase de criar raízes.

      Data/hora atual: Ter Ago 22, 2017 12:01 pm