GROWSHOP`S Portugal

GROWSHOP`S Espanha

SMARTSHOP´S

CBD SHOP´S

LED GROW LIGHTS

SEED BANK´S

Sensi seeds













Últimos assuntos

» AllWeed - 1º Cultivo #4 Plantas
por allweed Hoje à(s) 2:15 am

» Folhas a morrer na floração, ajuda urgente
por watergreen Ontem à(s) 9:16 pm

» Música sobre maconha do Jota 3 com Bnegão - Flores e Ervas
por fortes Ontem à(s) 8:50 am

» Música sobre maconha do Jota 3 com Bnegão - Flores e Ervas
por fortes Ontem à(s) 8:49 am

» Lampadas CFL Espectro 2700k Floração
por Paidascabras Sex Set 22, 2017 11:32 pm

» Tópico das promoções semanais
por Social_Thgrow Sex Set 22, 2017 1:57 pm

» plantar cannabis
por Paidascabras Sex Set 22, 2017 7:15 am

» Led Orion 6 de 270w
por vilas Qui Set 21, 2017 6:43 pm

» Smart pot
por Carpan Qui Set 21, 2017 4:06 pm

» Smart pot
por Carpan Qui Set 21, 2017 4:04 pm

» Tópico de novos produtos
por Social_Thgrow Qui Set 21, 2017 10:57 am

» Ajuda!!! Planta com folhas caídas!!!
por Davidvh Qua Set 20, 2017 11:36 am

» Lampadas led full spectrum
por Viriatus Ter Set 19, 2017 1:19 pm

» Melhores produtos.
por joaojesus Seg Set 18, 2017 8:25 am

» É possivel fazer clones de automaticas?
por MW2T1999 Dom Set 17, 2017 10:19 pm

» 2º Cultivo - Skunk #1 Automatic + Bubblegum Auto
por MW2T1999 Dom Set 17, 2017 9:03 pm

» 1° cultivo
por Paidascabras Dom Set 17, 2017 7:17 pm

» 1º Cultivo Auto Afghan Mass 00 Seeds Indoor CFL
por Paidascabras Dom Set 17, 2017 3:55 pm

» Será que já pode colher?
por MW2T1999 Dom Set 17, 2017 2:07 pm

» Terra Recomendada?
por Lagostim Dom Set 17, 2017 1:31 am

Publicidade














































Tradutor

English French German

Spain Italian Dutch

    Problema com clone

    Compartilhe
    avatar
    ImmortalFarmer

    Mensagens : 44
    Data de inscrição : 02/12/2013
    Idade : 24
    tipo de cultura : Terra

    Problema com clone

    Mensagem por ImmortalFarmer em Dom Dez 15, 2013 11:09 am

    pessoal agora detectei um problema com um clone que fiz a 2 dias atrás uma folha começou a mostrar uns possíveis problemas  :/  uma ajuda dava jeito 


    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: Problema com clone

    Mensagem por Demious_Bud_Lord em Dom Dez 15, 2013 6:11 pm

    hmmmm folhas deficientes ???

    cheira me a ph incorrecto, tens que arranjar um medidor de ph...

    que água andas a usar? normal da torneira, ou engarrafada??



    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    ImmortalFarmer

    Mensagens : 44
    Data de inscrição : 02/12/2013
    Idade : 24
    tipo de cultura : Terra

    Re: Problema com clone

    Mensagem por ImmortalFarmer em Dom Dez 15, 2013 7:10 pm

    estou a usar a da torneira ..






    [Você precisa estar registrado e conectado para ver esta imagem.]
    avatar
    Caxuxo

    Mensagens : 706
    Data de inscrição : 13/08/2013

    Re: Problema com clone

    Mensagem por Caxuxo em Seg Dez 16, 2013 1:46 am

    Agua da chuva é o melhor..

    avatar
    dobac

    Mensagens : 205
    Data de inscrição : 27/09/2013

    Re: Problema com clone

    Mensagem por dobac em Ter Dez 17, 2013 5:14 pm

    ya da torneira tem ph bue alto...mas os clones nao sao 100% viaveis e ha kem corte as pontas das folhas.

      Data/hora atual: Dom Set 24, 2017 9:29 am