NOVIDADES


SMARTSHOP´S

CBD SHOP´S

LED GROW LIGHTS

SEED BANK´S

Sensi seeds






















Últimos assuntos

» 4 strains 4 Autos
por nekas77 Hoje à(s) 1:23 am

» Primeiro cultivo Indoor 1x1x2
por nekas77 Hoje à(s) 12:54 am

» Tópico de novos produtos
por Social_Thgrow Ontem à(s) 4:25 pm

» 1ª Grow Autos iniciante
por thegrowerpt Ontem à(s) 4:03 pm

» Season 4 - Automatic season
por GrowYourGanja Ontem à(s) 5:43 am

» Vendo Kit mini cultivo completo
por BlazingBro Ontem à(s) 12:39 am

» Vendo grow
por BlazingBro Ontem à(s) 12:39 am

» Gerrilha 2017 - OUTDOOR
por BADAGAIO THGROW Dom Jan 22, 2017 6:38 pm

» 1º grow, ajuda!
por diogobcosta Dom Jan 22, 2017 5:42 pm

» 1° Grow
por Giraweed Dom Jan 22, 2017 2:56 pm

» BlueberryKush Auto-Feminizada 3ª semana
por Washburn61 Dom Jan 22, 2017 10:16 am

» Grow 400w e 150w
por MedicineMan Dom Jan 22, 2017 5:17 am

» Novo diario
por MedicineMan Dom Jan 22, 2017 5:07 am

» Floração, quando colher
por BADAGAIO THGROW Sab Jan 21, 2017 10:55 pm

» Alguém de Lisboa
por Salim BR Sab Jan 21, 2017 4:29 pm

» Tópico das promoções semanais
por Social_Thgrow Sex Jan 20, 2017 3:19 pm

» Preciso de ajuda 1º grow
por thegrowerpt Sex Jan 20, 2017 8:57 am

» Resultados Colheita com fotos
por bellini90 Qui Jan 19, 2017 3:43 pm

» Lâmpada de LED
por Big buds Ter Jan 17, 2017 9:43 am

» 1º Grow em armário!
por GrowYourGanja Ter Jan 17, 2017 12:34 am

Publicidade






































Tradutor

English French German

Spain Italian Dutch

    Problema com clone

    Compartilhe

    ImmortalFarmer

    Mensagens : 44
    Data de inscrição : 02/12/2013
    Idade : 24
    tipo de cultura : Terra

    Problema com clone

    Mensagem por ImmortalFarmer em Dom Dez 15, 2013 11:09 am

    pessoal agora detectei um problema com um clone que fiz a 2 dias atrás uma folha começou a mostrar uns possíveis problemas  :/  uma ajuda dava jeito 


    [Você precisa estar registrado e conectado para ver esta imagem.]

    Demious_Bud_Lord

    Mensagens : 861
    Data de inscrição : 27/02/2013
    tipo de cultura : Terra; Hidro.

    Re: Problema com clone

    Mensagem por Demious_Bud_Lord em Dom Dez 15, 2013 6:11 pm

    hmmmm folhas deficientes ???

    cheira me a ph incorrecto, tens que arranjar um medidor de ph...

    que água andas a usar? normal da torneira, ou engarrafada??



    [Você precisa estar registrado e conectado para ver esta imagem.]

    ImmortalFarmer

    Mensagens : 44
    Data de inscrição : 02/12/2013
    Idade : 24
    tipo de cultura : Terra

    Re: Problema com clone

    Mensagem por ImmortalFarmer em Dom Dez 15, 2013 7:10 pm

    estou a usar a da torneira ..






    [Você precisa estar registrado e conectado para ver esta imagem.]

    Caxuxo

    Mensagens : 706
    Data de inscrição : 13/08/2013

    Re: Problema com clone

    Mensagem por Caxuxo em Seg Dez 16, 2013 1:46 am

    Agua da chuva é o melhor..


    dobac

    Mensagens : 205
    Data de inscrição : 27/09/2013

    Re: Problema com clone

    Mensagem por dobac em Ter Dez 17, 2013 5:14 pm

    ya da torneira tem ph bue alto...mas os clones nao sao 100% viaveis e ha kem corte as pontas das folhas.

      Data/hora atual: Ter Jan 24, 2017 7:00 am